ตากล้อง ดอทคอม สอนถ่ายภาพเบื้องต้น สำหรับมือใหม่

HOME > TKFanClub > # 570780 ---- [ LOG IN ]
จำนวนคน online อยู่ขณะนี้ 154 คน
TKFanClub

มีท่านไหนเจออาการแบบผมบ้าง รู้สึกว่า ต้องทำใจล่ะ

216356messageImage_1481850354183.jpg

ตามภาพเลยครับ ผมใช้ CF Card 1000X ถ่ายมาหลายงานไม่เคยเจออาการนี้ แต่ ครั้งล่าสุด เจออการแบบที่ลงตามภาพครับ มีวิธีไหนบ้างที่จะมำให้เหมือนเดิม ช่วยแชร์ประสปการณืหน่อยครับ

eard_n M [ ดูกระทู้อื่นของ eard_n ] - 1.1.178.74 - 16 Dec 2016 16:42 - #570780

อ่าน 979 : ตอบ 7

ไม่มีทางแก้ครับ

ผมคิดว่า ข้อมูลการรับภาพเข้า CF เสียหายไปแล้วครับ

( 1 ) alexno.๑ M - 124.122.125.68 - 16 Dec 2016 17:01 #4599119

ไฟล์เสียครับ ลองโหลดภาพจากการ์ดรีดเดอร์ใหม่อีกครั้ง ใช้การ copy จาก Folder โดยตรง ไม่ผ่านโปรแกรม

ถ้ายังเป็นอีก ก็คงเป็นที่ไฟล์ในการ์ด ซึ่งน่าจะมีปัญหาตอนเขียนข้อมูล

หรือ อาจจะการ์ดมีปัญหา

( 2 ) นายตากล้อง M - 1.20.227.144 - 16 Dec 2016 17:19 #4599123

การ์ดยี่ห้ออะไรครับ

( 3 ) จะได้ระวัง - 124.122.44.226 - 16 Dec 2016 18:30 #4599126

การ์ด Lexar 64GB 1000X ครับ

( 4 ) eard_n M - 1.1.178.74 - 16 Dec 2016 18:39 #4599127

แต่ภาพ preview มันโอเคป่ะครับ เห็นตรงเนวิเกเตอร์เล็กๆ นั่น
ถ้าถ่าย raw มา ลอง extract jpeg preview ออกมาใช้แทน

( 5 ) natapolsri M - 171.96.189.44 - 16 Dec 2016 22:44 #4599143

น่าจะเป็นอาการกดชัตเตอร์ กล้องกำลังบันทึกลงในการ์ด แต่รีบเปิดดูภาพ ทำให้การ์ดหยุดบันทึก ภาพจึงบันทึกลวการ์ดได้นิดหน่อยจึงออกมาเป็นเส้นแบบนี้ คิดว่าอย่างนั้นนะ
.สรุป คือ การ์ดเสื่อม หรือความจุมากเกินไป กล้องไม่รองรับ ทำให้บันทึกช้า
.ลงทุนลองเปลี่ยนเป็น 8 G class 10 (ราคาร้อยกว่าบาท) อาการจะเหมือนกันรึเปล่า

( 6 ) bkav M - 101.109.127.43 - 16 Dec 2016 23:09 #4599145

บางที การ์ดรีดเดอร์ ก็เป็นปัญหาได้ ลงทุนซื้อการ์ดรีดเดอร์ดีๆหน่อย จะช่วยได้ครับ

( 7 ) นายตากล้อง M - 171.96.191.13 - 17 Dec 2016 00:22 #4599148
Reply Box

คุณยังไม่ได้ LOG IN


ชื่อ

Password


[ คำแนะนำการโพสต์ ]
upload รูปขนาด < 1 MB

ถ้ารูปอยู่ใน web แล้ว :
( ใส่ URL ของรูปได้เลย )